최근에 SmartFTP를 사용하면서 위에 보이는 그림과 같은 오류 메시지가 자꾸 떠 큰 불편함을 겪어왔습니다. 그래서 문제 해결 방법을 알아보던 중, 그룹 관리자님께서 최신 버전을 설치하면 오류가 발생하지 않는 것 같다고 말씀해 주셔서 최신 버전으로 업데이트 해봤더니 정말로 오류가 사라졌습니다. 현재 구 버전 사용 중인 분들 중에 위와 같은 오류 증상을 겪고 계신 분들은 최신 버전으로 업데이트 하시기 바랍니다. 참고로 저한테 크랙 파일 공유해달라고 요청하는 분들 없길 바랍니다. 드물긴 하지만 종종 저한테 특정 프로그램의 라이센스 키나 크랙 파일을 요청하시는 분들이 계셔서 말씀드리는 겁니다. 라이센스 키나 크랙 파일을 공유할 생각 없습니다.

 

 

 

 

잘못된 정보가 있다면 언제든지 지적해 주시기 바랍니다!

 

댓글 달 때 기본 예의 지켜주실 거죠?